スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

はれ、iPadのバージョンアップ

MixiのiPadアプリをインストールしようと思ったら、これって4.0以上が必要なのね。

僕は初代の機種なので、特になにもせずに使っていたけどやっぱりアップグレードした方がいいのかな?

iOSの時には僕の周りで結構データがなくなったという人が多く、それ以来怖くてきちんと調べてみないと試すことができなくなってしまいました。

も、もう大丈夫だよね?
何か気をつけるポイントがあれば教えてくださいねー。
スポンサーサイト
コメント
コメントの投稿
管理者にだけ表示を許可する

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。